Categoría: Seguridad

Vulnerabilidad en sistemas UNIX y virus EternalRocks prometen otro WannaCry

El equipo del protocolo Samba, utilizado en sistemas operativos tipo UNIX (incluyendo Linux y Mac OS X) ha advertido sobre la existencia en este programa de la misma vulnerabilidad que fue aprovechada en Windows para esparcir el WannaCry. Paralelamente, el experto en ciberseguridad Miroslav Stampar descubrió un nuevo virus llamado EternalRocks, que es capaz de utilizar todos los exploits robados a la NSA.

Cargando…
Cargando…